Ikki tarmoqli WiFi 5 takrorlagich

Ikki tarmoqli WiFi 5 takrorlagich

Product Highlights
● Keng qamrovni taʼminlash va ulanishni yaxshilash uchun mavjud Wi-Fi tarmogʻi doirasini kengaytiring.
● Devorga oʻrnatish-dizayn
● Yuqori daromadli antennalar bilan
● Aqlli yorug'lik ko'rsatkichi bilan
● WPS tugmasi bilan
Turkum
WiFi 5 takrorlagich
 
So'rov yuborish
Xususiyatlari
Spetsifikatsiya
TSS

Xususiyatlari

 

 

DWR-C5400M

 

DCOM Technology Wi-Fi diapazoni kengaytiruvchisi kengroq qamrovni ta'minlash, ulanishni yaxshilash va Wi-Fi qora nuqtalarini yo'q qilishga yordam berish uchun mavjud Wi-Fi tarmog'ingiz diapazonini kengaytirish imkonini beradi. U har qanday universal Wi-Fi routerlar bilan ishlaydi.

 

DWR-C5400M Wi-Fi diapazoni kengaytiruvchisi boʻlib, 300Mbps (802.11N rejimi) va 866Mbps (802.11AC rejimi) gacha boʻlgan simsiz tezlikni qoʻllab-quvvatlaydi, mavjud Wi-Fi diapazonini kengaytirish imkonini beradi, bu sizga kengroq qamrovni taʼminlash, Wi-Fi ulanishini yaxshilashga yordam beradi{{8}. U har qanday universal Wi{10}}Fi routerlar bilan ishlaydi. Ushbu kengaytirgich konfiguratsiyani optimal tezlikda ishga tushirishga imkon beruvchi yaxshi moʻljallangan-veb sozlash ustasini taʼminlaydi.


Bu ikki tarmoqli Wi-Fi 5 Repeater yuqori tezlikdagi simsiz Internetga ulanishni xohlovchi uy foydalanuvchilari uchun ham, Internetda biznes qilishni xohlovchi kichik ofislar uchun ham ideal simsiz keng polosali yechimdir.

1. Devorga{1}}o'rnatish dizayni

Bu ikki tarmoqli Wi-Fi 5 Repeater Kichkina oʻlchamli boʻlgani uchun kengaytirgichni elektr rozetkasiga ulash oson.

2. Yuqori daromadli antennalar

Bu Dual-band Wi-Fi 5 Repeater 2 ta tashqi antenna bilan jihozlangan, kengaytirgich mavjud tarmoqning signal kuchini oshirishi mumkin.

3. Aqlli yorug'lik ko'rsatkichi

Smart LED indikatorlari signal kuchini turli ranglar bilan bildiradi va Wi-Fi qamrovi uchun eng yaxshi joylashuvni topishga yordam beradi.

4. WPS tugmasi

Qayta konfiguratsiyasiz oson sozlash uchun WPS tugmasini bosing.

5. Qo'shimcha Ethernet porti

Bu Ethernet portli ikki tarmoqli Wi-Fi 5 Repeater, kengaytirgich istalgan simli qurilmalarga ulanishi mumkin.

 

Parametr

 

 

Tavsif

Wi-Fi5 Repeater

Simsiz tezlik

2,4 gigagerts 300 Mbit/s

5,8 gigagerts 866 Mbit/s

Standart

802.11a/b/g/n/ac

Chastotasi

2,4 gigagerts va 5,8 gigagertsli

Etkazish quvvati (maksimal)

2,4 gigagertsli: 22 dbm

5,8 gigagertsli: 20 dbm

Interfeys

1 * FE LAN

Antenna

2*3dbi belgilangan

WAN rejimi

Takrorlovchi

Xususiyat va texnologiya spetsifikatsiyasi

Protokol

= IEEE 802.11a/b/g/n
= IEEE 802.11ac
= RFC768 User Datagram Protocol (UDP)
= RFC791 Internet protokoli (IP)
= RFC792 Internet boshqaruv xabari protokoli (ICMP)
= RFC793 uzatishni boshqarish protokoli (TCP)
= RFC826 manzilni aniqlash protokoli (ARP)
= RFC2131 Dynamic Host Configuration Protocol (DHCP)

Tizimni qo'llab-quvvatlash

Windows 98SE, Windows 2000, Windows ME, Windows XP 32/64 bit

va Windows Vista 32/64 bit

WLAN

5 gigagertsli diapazonda 20 MGts, 40 MGts, 80 MGts chastotalarni qo'llab-quvvatlang
2,4 gigagertsli diapazonda 20/40 MGts ni qo'llab-quvvatlang
Maʼlumot uzatish tezligi 867Mbit/s gacha boʻlgan 11AC 2T2R rejimini qoʻllab-quvvatlang
300 Mbit / s gacha ma'lumot uzatish tezligi bilan 11N 2T2R rejimini qo'llab-quvvatlang
256/64/16/8-QAM, QPSK, BPSK, MCS0 ~ MCS15-ni qo'llab-quvvatlash

Shifrlash

4/128 bit, WEP, WPA va WPA2 simsiz shifrlash

QoS

Qo'llab-quvvatlamaydi-

SNMPv2 yoki v3

Yordam- emas

Ethernet interfeyslari

10/100Mbps Ethernet porti uchun 1 x RJ45 (ixtiyoriy)

LEDlar

l Quvvat, Router, Ethernet, WPS (yashil rang)
l Joylashuv ko'rsatkichlari- Qizil: juda yaqin &o'ta uzoq; Moviy: marshrutizator signalini ushlash uchun yaxshi

Tugmalar

l Quvvat (yoqish/o'chirish)
l WPS
l Band tanlash
l Qayta tiklash (teshik teshigi)

Iste'mol

12W

Atrof-muhitga bo'lgan talab

Ishlash harorati

0ºC-45ºC

Saqlash harorati

-20ºC-70ºC

Ishlash namligi

10%-90%, kondensatsiz

Saqlash namligi

5%-90%, kondensatsiz

Quvvatlantirish manbai

Quvvat manbai-oʻrnatilgan

EMC va xavfsizlik

Normativ muvofiqlik

Idoralar

Xavfsizlik qoidalari

FCC

Yashil standart

RoHS

Jismoniy o'lchov

Jismoniy xususiyatlar

L x G x Y: 100 mm x 70 mm x 75 mm

Og'irligi

100g

TSS

Savol: Konfiguratsiya xatosidan keyin standart sozlamalarni qanday yuklash mumkin?

Javob: Zavod sozlamalarini tiklash uchun qurilmani yoqing va asl holatini tiklash tugmasini taxminan 1 soniya bosib, so'ng uni qo'yib yuboring.
DSL routerning standart IP manzili va pastki tarmoq maskasi mos ravishda 192.168.1.1 va 255.255.255.0 dir. Iltimos, qurilmaning pastki qismidagi stikerda standart foydalanuvchi nomi va parolni toping.

Savol: Routerning veb interfeysiga kira olmasam nima qilishim kerak?

Javob: Quyidagi echimlarni sinab ko'ring va qayta kiring:
● Internetga ulangan Ethernet kabelingiz LAN portiga emas, balki routerning WAN portiga ulanganligiga ishonch hosil qiling.
● Simsiz qurilmangiz routerning SSID-ga ulanganligiga ishonch hosil qiling.
● Simli qurilmalaringiz Ethernet kabellari orqali routerning 1, 2 yoki 3/IPTV portlariga to‘g‘ri ulanganligiga ishonch hosil qiling. Shuningdek, qurilmalar avtomatik ravishda IP-manzilni olish va DNS-server manzillarini avtomatik ravishda olish uchun sozlanganligiga ishonch hosil qiling.
● Veb-brauzerni o'zgartiring va tizimga qayta kiring.
● Routerni asl holatiga qaytaring va tizimga qayta kiring.

Issiq teglar: dual band wifi 5 repetitor, Xitoy ikki tarmoqli wifi 5 takrorlagich ishlab chiqaruvchilari

So'rov yuborish
Biz bilan bog'lanishhar qanday savol bo'lsa

Quyidagi telefon, elektron pochta yoki onlayn shakl orqali biz bilan bog'lanishingiz mumkin. Mutaxassisimiz tez orada siz bilan bog'lanadi.

Hozir bog'laning!